Acest răspuns este arhivat. De aceea, conţinutul poate să nu mai fie de actualitate. Îți recomandăm să folosești funcția de căutare de mai sus pentru a obține un răspuns actualizat.

Telefonul meu este compatibil cu Libon?

Libon este o aplicație dedicată tuturor dispozitivelor care au sisteme de operare iOS minim 4.3 (iPhone, iPad şi iPod touch) și Android minim 2.2.

Raspuns din: 09-09-2015
Voturi: